Léa-Linux & amis :   LinuxFR   GCU-Squad   Zarb.Org   GNU
Archive de la liste aide - [Aide] Ordinateurs trop vieux pour ssl
Je viens de vérifier la date et ils sont tous à la date d'aujourd'hui. 
Je suppose que le problème ne viens pas de la date.

Le 11/02/2016 09:26, abon54 at free.fr a écrit :
> Il se pourrait en effet que l'âge de l'ordinateur soit en cause. Plus exactement
> un composent, la pile qui permet de conserver les paramètres du BIOS. (voir
> message de R. Daneel Olivaw)
>
> Vérifier la date du système par la commande :
>
> date
>
> Solutions :
> 	Changer la pile. (optionnelle mais souhaitable)
> 	Installer un serveur de temps (ntp).
>
>
> Quoting Era <aim.lynx at laposte.net>:
>
>> Openssl était installé sur tous les ordinateurs pourtant, "wget
>> https://google.com" ne fonctionnait pas.
>> Pour des raisons inconnues, le passage à Debian 8.3 à rÚglé mon problÚme
>> mais il persiste sur FreeBSD même en le réinstallant.
>>
> _______________________________________________
> Aide mailing list
> Aide at lea-linux.org
> http://lists.lea-linux.org/listinfo/aide


Serveur hébergé par ST-Hebergement et Lost-Oasis / IRC hébergé par FreeNode / NS secondaire hébergé par XName
Sauf mention contraire, les documentations publiées sont sous licence Creative-Commons