Léa-Linux & amis :   LinuxFR   GCU-Squad   Zarb.Org   GNU
Archive de la liste aide - [Aide] Mise à jour de apt
Une vulnérabilité est apparue sur apt (donc concernant Debian, Ubuntu etc.). Les vérifications de clés GPG signant les paquets peuvent être défaillantes.

https://www.debian.org/security/2014/dsa-3025

Donc mettez à jour vos serveurs et autres machines.

-- 
        __
     __/o \_
     \____  \
         /   \
        //\   \
__/o \-//--\   \_/
\____  ___  \  |
     ||   \ |\ |
    _||   _||_||

Serveur hébergé par ST-Hebergement et Lost-Oasis / IRC hébergé par FreeNode / NS secondaire hébergé par XName
Sauf mention contraire, les documentations publiées sont sous licence Creative-Commons