Léa-Linux & amis :   LinuxFR   GCU-Squad   Zarb.Org   GNU
Archive de la liste aide - [Aide] faille openssl
Pour info,
une nouvelle mise à jour est disponible, qui au passage vous fait
redémarrer les services sensibles


===

Prendre :  1 http://security.debian.org/ wheezy/updates/main
libssl-doc all 1.0.1e-2+deb7u6 [1 201 kB]
Prendre :  2 http://security.debian.org/ wheezy/updates/main
libssl-dev amd64 1.0.1e-2+deb7u6 [1 749 kB]
Prendre :  3 http://security.debian.org/ wheezy/updates/main
libssl1.0.0 amd64 1.0.1e-2+deb7u6 [1 257 kB]
Prendre :  4 http://security.debian.org/ wheezy/updates/main openssl
amd64 1.0.1e-2+deb7u6 [700 kB]

===
aptitude changelog openssl|head

Prendre :  Changelog of openssl

openssl (1.0.1e-2+deb7u6) wheezy-security; urgency=high


  * Non-maintainer upload by the Security Team.
  * Enable checking for services that may need to be restarted
  * Update list of services to possibly restart

 -- Salvatore Bonaccorso <carnil at debian.org>  Tue, 08 Apr 2014 10:44:53 +0200
===

--P

Serveur hébergé par ST-Hebergement et Lost-Oasis / IRC hébergé par FreeNode / NS secondaire hébergé par XName
Sauf mention contraire, les documentations publiées sont sous licence Creative-Commons