Léa-Linux & amis :   LinuxFR   GCU-Squad   Zarb.Org   GNU
Archive de la liste aide - [Aide] faille openssl
Le 8 avr. 2014 à 14:26, Goulven Guillard <lecotegougdelaforce at free.Fr> a écrit :

> Vérifie que les miroirs de dépôts que tu utilises ont bien été mis à jour depuis la publication ?

Merci pour ta réponse.

Ma liste de dépôts :

#deb http://debian.mirrors.ovh.net/debian/ wheezy main
#deb-src http://debian.mirrors.ovh.net/debian/ wheezy main

#deb http://security.debian.org/ wheezy/updates main
#deb-src http://security.debian.org/ wheezy/updates main

deb http://debian.mirrors.ovh.net/debian/ wheezy main non-free contrib
#deb ftp.us.debian.org/debian/ wheezy main non-free contrib
deb-src http://debian.mirrors.ovh.net/debian/ wheezy main

deb http://security.debian.org/ wheezy/updates main
deb-src http://security.debian.org/ wheezy/updates main

De ce que je comprends ici http://www.debian.org/security/ le dépôt est censé être à jour non ?

Serveur hébergé par ST-Hebergement et Lost-Oasis / IRC hébergé par FreeNode / NS secondaire hébergé par XName
Sauf mention contraire, les documentations publiées sont sous licence Creative-Commons