Léa-Linux & amis :   LinuxFR   GCU-Squad   Zarb.Org   GNU
Résultat de votre recherche
Résultats 1 - 4 sur 4
5 ans
1.  Re: problème icone de connexion [Résolu]     (Auteur: Gabindu44)
je ne sait pas comment on met résolu pour le message??
Forum: Léa Aide
5 ans
2.  Re: problème icone de connexion     (Auteur: Gabindu44)
Bonjour à tous C'est bon j'ai enfin trouvé ma solution au problème >< En faite il faut aller dans centre de contrôle > Applications au démarrage ! Puis la j'avais deux icônes de connexion wifi , j'en ai donc enlevé une puis redémarré et voilà => capture d'écran Si cela peux aider quelqu'un! Cordialement Gabindu44
Forum: Léa Aide
5 ans
3.  confused smileyRe: problème icone de connexion     (Auteur: Gabindu44)
Je ne trouve aucune solution pour enlever une de ces icône sniff
Forum: Léa Aide
5 ans
4.  [résolu] problème icone de connexion     (Auteur: Gabindu44)
Bonjour, à tous Depuis que j'ai fait les mises à jour (ou à niveau) pour passer de la 16 à la 17 de Linux Mint J'ai 2 icônes de connexion pour ma wifi et j'ai l'impression que ma Wifi ram beaucoup depuis alors qu'avant je pouvais rester 1h connecter sans me reconnecter alors que la c'est pratiquement toute les 10 à 20 mn même pour écrire mon sujet j'ai du me r
Forum: Léa Aide
Page: 1 sur 1
Ce forum !
Voir tous les messages par utilisateur
Posez dans ce forum les questions qui ne trouvent pas place dans les autres...
Nouveau sujet sur ce forum

Serveur hébergé par ST-Hebergement et Lost-Oasis / IRC hébergé par FreeNode / NS secondaire hébergé par XName
Sauf mention contraire, les documentations publiées sont sous licence Creative-Commons