Léa-Linux & amis :   LinuxFR   GCU-Squad   Zarb.Org   GNU
problème avec Ubuntu 9.10
Envoyé par: m.propre

Bonjour à tous
J'ai installé ubuntu 9.10 en dual boot et pas de souci jusqu'à hier. Depuis hier lorsque je choisi ubuntu, celui-ci commence à se lancer puis un message apparait sur fond d'écran noir :
GNU GRUB version 1.97 beta4
[Minimal BASH-like editing is supported. For the first word, TAB list possible command completions. Anywhere else TAB lists possible device/file completions .]
Bash : grub>

J'ai désinstallé et réinstallé Ubuntu mais j'ai toujours ce message.
Que dois-je faire?

Merci à tous

Oups, je débute!!!!!

Poste le Monday 16 November 2009 19:59:35
Répondre     Citer    

Veuillez vous authentifier auparavant pour commenter.

 

Ce forum !
problème avec Ubuntu 9.10
Vous voulez savoir si votre matériel est supporté par Linux, ou vous avez un problème pour installer un module ? Ce forum est pour vous !

Serveur hébergé par ST-Hebergement et Lost-Oasis / IRC hébergé par FreeNode / NS secondaire hébergé par XName
Sauf mention contraire, les documentations publiées sont sous licence Creative-Commons